博客狗带了

博客狗带了!一直都有定期备份博客和数据库的好习惯,最近因为忙(好吧这是借口)忘了,就出现多语言支持插件出错,访问后台都进不去,各种报错,初步判断是自动升级的4.8.2版本所致。

讨论

  1. 今晚吃鸡 回复

    测试评论是否快。

    • 木先森

      测试回复评论。

  2. 春熙路 回复

    真呢个折腾

  3. 南风博客 回复

    哟哟,又换主题啦

    • 木先森

      生命在于折腾。

    • 木先森

      审美疲劳了不是。

  4. 弋牧 回复

    我现在基本是发一篇文就备份一次

    • 木先森

      这确实是个好习惯。

  5. Betty 回复

    多语言支持插件?装这个是为了干嘛?

    反正插件什么,我是能不装就不装。

    • meizg

      是程序自带的插件,wp-include/l10n.php,都有的,老是报错,老版本就没问题。

加入讨论

电子邮件地址不会被公开。 必填项已用*标注